Buscar temas sin respuesta | Ver temas activos Fecha actual 2017-09-19 18:57



Responder al tema  [ 2 mensajes ] 
 desaparecio el anillo de mi guardian.! 
Autor Mensaje

Registrado: 2017-05-03 14:00
Mensajes: 2
Buenos dias estaba subiendo el anillo de mi guardian a +9 para subirlo de calidad verde a azul y de la nada desaparecio e reiniciado mas de 3 veces el juego y no aparece intente reportar el inconveniente por la opcion GM y no sirve me dice error desconocido por favor pido una pronta solucion es un muy buen juego me gusta pero ultimamente han hecho un pesimo trabajo el juego cada vez es mas lag y aparecen mas bug espero me solucionen el inconveniente lo mas pronto posible gracias

att: Almighty
Adjunto:
2017-05-03.png
ACA ESTA LA PRUEBA


No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.


2017-05-03 14:24
Perfil

Registrado: 2017-04-29 23:07
Mensajes: 1
Primera vez que veo algo asi, se arreglo con el mantenimiento o nada ¿?


2017-05-10 15:01
Perfil
Mostrar mensajes previos:  Ordenar por  
Responder al tema   [ 2 mensajes ] 

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puedes abrir nuevos temas en este Foro
No puedes responder a temas en este Foro
No puedes editar tus mensajes en este Foro
No puedes borrar tus mensajes en este Foro
No puedes enviar adjuntos en este Foro

Buscar:
Saltar a:  
Powered by phpBB® Forum Software © phpBB Group.
Designed by ST Software for PTF.
Traducción al español por Huan Manwë para phpbb-es.com